Jump to content
Sign in to follow this  
gnamgnam

Problemi con il forum...

Recommended Posts

Bonjour.....eccomi qua....premesso se la sezione è sbagliata o non ritenete il caso di fare un topic dedicato....annullate pure tutto.....ho pensato di farlo in modo che ognuno potesse mettere...le stranezze che gli capitano ed averle così raggruppate tutte insieme (ammesso che non succeda a tutti la stessa cosa )

Allora..quando provo ad entrar nel forum....gentilmente vengo invitata ad inserir giustamente la password...

user posted image

Fino all'inserimento della password..nessun problema...mi riconosce ed io son felice e contenta

user posted image

Nel momento in cui faccio visualizza nuovi messaggi....mi fa il pernacchione e mi chiude la porta in faccia

user posted image

Anche ieri ho avuto difficoltà...

Prima me lo faceva ogni tanto..adesso più sovente....

Nella speranza di poter esser stata utile...un bacione a tutti

Edited by gnamgnam

Share this post


Link to post
Share on other sites

provo a dare una spiegazione... se fai visualizza nuovi messaggi e non ce ne sono stati.. ti da quella risposta.

In questo periodo di messaggi nuovi ce ne sono pochi.

Comunque fai una prova.

Visualizza nuovi messagi, aprili , leggili e poi rischiaccia: ti mostrera' quella frase.

Prova e dimmi

Share this post


Link to post
Share on other sites

provo a dare una spiegazione... se fai visualizza nuovi messaggi e non ce ne sono stati.. ti da quella risposta.

In questo periodo di messaggi nuovi ce ne sono pochi.

Comunque fai una prova.

Visualizza nuovi messagi, aprili , leggili e poi rischiaccia: ti mostrera' quella frase.

Prova e dimmi

Ciao Yog

si lo so che il "comportamento" è lo stesso..ho pensato di metterti le foto per renderlo più chiaro di quanto avrei fatto a parole ma non penso il motivo sia quello perchè poi di fatto quando si decide a lasciarmi entrare...ci sono post nuovi....messi quando io avevo...la porta chiusa

Comunque non è un problema eh...io provo finchè entro... visto che altri avevano avuto problemi ho pensato di metterlo per vedere se avevamo tutti lo stesso o erano problematiche diverse....

buon pomeriggio

Share this post


Link to post
Share on other sites

quando ti connetti, prova a tener spuntato il box [ricorda dati di accesso] cosi' non devi rifare il log in.. e vedi se migliora

Share this post


Link to post
Share on other sites

quando ti connetti, prova a tener spuntato il box [ricorda dati di accesso] cosi' non devi rifare il log in.. e vedi se migliora

Oooookkkk grazie mille

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×